Sie sind nicht angemeldet.

Kari

Ordensmitglied

Beiträge: 110

Wohnort: Schleswig Holstein

  • Nachricht senden

41

Mittwoch, 28. Juni 2017, 17:22

Bei mir fehlen die Bilder nun auch.
Es gibt kein Chaos, nur Harmonie

42

Mittwoch, 28. Juni 2017, 18:19

Seltsam, bei mir sind waren sie eben noch da und sind jetzt auch weg. Schätze mal, gdurl.com vernichtet nach einer gewissen Zeit die Kurz-URLs. Hab die Bilder jetzt wieder zu meinem Provider zurückgeschoben, da laden sie auch flüssiger. In letzter Zeit hat's bei dem so gut wie keine Probleme mehr gegeben.
Demnächst kommen sie dann eh auf den Forum-Server, dann ist wenigstens konsistent alles weg, wenn der spinnt :)
"In diesem Kurs geht es um Fakten. Wenn ihr an der Wahrheit interessiert seid, Meister Aldes Vorlesung befindet sich am Ende des Ganges." -- Norru Balnam

Shifty

Schüler

Beiträge: 162

Wohnort: Bremen

Beruf: Lacklaborant

  • Nachricht senden

43

Donnerstag, 27. Juli 2017, 05:58

Hey Leute,

seit ein paar Wochen stoße ich immer wieder auf ein Problem, dass mir erst jetzt so wirklich aufgefallen ist und aufs Auge drückt.

Egal, ob in den PM oder in offenen Postings im Forum, Videos werden mir nicht mehr angezeigt!
Sanni hat gestern Abend ein Video per PM geschickt, dieses sehe ich nicht. Auch vorher hatte sie es einmal versucht, kein Erfolg.
Als Harlen auf die (vermutlich unbefugte) Verwendung eines Bildes von Aloncor via Video aufmerksam gemacht hat, habe ich es zwar gesehen, aber später war es ebenfalls weg.
Genauso verhält es sich mit anderen, eingebundenen Videos. Da ist nichts mehr.

Kein Link, keine Schaltfläche, nichts was mich zum Video weiterleitet. Nur gähnende Leere.


Habt ihr das Problem auch? Oder hattet ihr es und konntet es lösen? Wenn ja, wie?



Edit, könnte helfen: Ich verwende Firefox, sowohl zu Hause als auch im Büro :)
Second Edit: Habs mal mit dem unrühmlichen Internet Explorer versucht. Da werden mir jedenfalls Kästen angezeigt wo das Video sein sollte. Aber auch da passiert nichts weiter.
Im Übrigen bin ich der Meinung, dass Karthago zerstört werden muss.

Padawan Skye Marsadi

Skye Theme | Skye Battle Theme

Avatar von RiaStarchild

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Shifty« (27. Juli 2017, 07:38)


44

Donnerstag, 27. Juli 2017, 08:50

Ich habe das Problem aktuell nicht, bin aktuell mit Vivaldi im Forum. Was du schauen könntest, wäre, ob es mit Flash oder HTML5 zeug zusammenhängt.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Shifty (27.07.2017)

45

Freitag, 4. August 2017, 06:04

Mir Intelligenzbestie ist grad klar geworden dass ich euch schwer antworten kann ob ich im Unterforum "Vertrauliche Anfragen" antworten kann, wenn es nicht klappt. :-D

Geht jaein. Der Post wird zwar abgeschickt aber auf Vorlage bei der Mod mit bitte um Freigabe abgelegt. Wird also nicht direkt durchgewunken. Bedanken geht auch nicht. 403 - Permission denied.
"RP ist kein Singleplayer"
Ich