Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: SW:ToR: RP - Jedi Orden. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

21

Dienstag, 7. Februar 2017, 19:13

Silenas hat jetzt mal einen Haufen MB vom Server geschmissen. Gerade scheint es ja besser zu laufen. Bitte beobachtet die Lage mit und meldet euch, wenn die Fehler trotzdem weiterhin auftauchen.
Bitte kopiert dann auch die genaue Fehlermeldung hierher!

Danke schon mal :)
"In diesem Kurs geht es um Fakten. Wenn ihr an der Wahrheit interessiert seid, Meister Aldes Vorlesung befindet sich am Ende des Ganges." -- Norru Balnam

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Gryth (07.02.2017), Xine (08.02.2017)

22

Dienstag, 7. Februar 2017, 19:32

Danke für's drum kümmern :) ich schau mal, wie es die kommenden Tage aussieht.

23

Mittwoch, 8. Februar 2017, 15:27

Ich hatte gerade wieder einen von denen:

Zitat

Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, service@webmailer.de and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

nach dem Erstellen eines neuen Postings. Seitdem läuft es wieder wie geschmiert.
"In diesem Kurs geht es um Fakten. Wenn ihr an der Wahrheit interessiert seid, Meister Aldes Vorlesung befindet sich am Ende des Ganges." -- Norru Balnam

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Dexter (08.02.2017)

24

Mittwoch, 8. Februar 2017, 17:44

Sonst bin ich immer ein Magnet für Forenprobleme, hatte diesen aber tatsächlich mal nicht. (Dafür den, dass bei manchen Threads nicht der neueste sondern irgendwas altes als neuester angezeigt wird"

25

Mittwoch, 8. März 2017, 15:40

Bei mir funzt öfters mal die Anzeige, dass es neue Beiträge gibt, nicht.

Hat das Problem noch jemand? Mir werden heute Beiträge als neu angezeigt, die noch von Anfang Feb. sind, andere wiederum, also z.b. vom 6.3. wurden nicht angezeigt.
Cache etc. im Browser habe ich schon gelöscht.
Etwas ärgerlich, wenn auch mehr für mich, weil ich so viele Beiträge erst verspätet lese.

Liebe Grüße

Varelis
The day is for honest men, the night for thieves.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Varelis« (8. März 2017, 17:33)


26

Donnerstag, 9. März 2017, 07:26

Hat das sonst noch wer?
"In diesem Kurs geht es um Fakten. Wenn ihr an der Wahrheit interessiert seid, Meister Aldes Vorlesung befindet sich am Ende des Ganges." -- Norru Balnam

27

Freitag, 28. April 2017, 00:07

Irgendwas stimmt mit Hasi nicht! ... naja, eher dem Forum: ich sehe die schicken neuen Teya-Bilder im Slider nicht mehr, auch das "Orden der Jedi" Banner ist in der alten Optik.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Shifty (28.04.2017)

Shifty

Fortgeschrittener

Beiträge: 228

Wohnort: Bremen

Beruf: Lacklaborant

  • Nachricht senden

28

Freitag, 28. April 2017, 05:58

Das kommt bei mir auch des öfteren vor. Nach einem Browser-Neustart hat es sich dann wieder, aber das ist ja keinen dauerhafte Lösung
Im Übrigen bin ich der Meinung, dass Karthago zerstört werden muss.

Padawan Skye Marsadi

Skye Theme | Skye Battle Theme

Avatar von Gloria

29

Freitag, 28. April 2017, 09:26

Ja, mein Hoster hat schön regelmäßig-unregelmäßig Server-Downtimes. Ich hab die Bilder jetzt auf Googledrive gelegt. Klappt es jetzt? Die Ladezeit ist nicht schön, lässt sich aber im Moment nicht ändern. Wenn unser neuer Satz Bilder steht, bitte ich Silenas, sie auf seinen Server hochzuladen (möchte ihn nicht so oft aufscheuchen :))

Das mit dem Browser-Neustart ist wohl ein anderes Problem. Vielleicht leert sich dadurch dein Browsercache, der immer noch geglaubt hat, da wären keine Bilder :)
"In diesem Kurs geht es um Fakten. Wenn ihr an der Wahrheit interessiert seid, Meister Aldes Vorlesung befindet sich am Ende des Ganges." -- Norru Balnam

30

Mittwoch, 31. Mai 2017, 16:48

Ich habe gerade einen Termin für den 1. Juni eingestellt, der in der Kalenderübersicht auch richtig erscheint, nicht aber in "Termine der nächsten 7 Tage" ganz unten auf der Foren-Startseite. Habe ich irgendwas falsch gemacht/vergessen? Wenn nicht, dann stimmt da vielleicht mal wieder was nicht ;)

Kari

Ordensmitglied

Beiträge: 128

Wohnort: Schleswig Holstein

  • Nachricht senden

31

Mittwoch, 31. Mai 2017, 17:09

Bei mir erscheint er dort. :huh:
Es gibt kein Chaos, nur Harmonie

32

Mittwoch, 31. Mai 2017, 17:36

Jetzt ist er auch bei mir da ... umh ... Oo

33

Mittwoch, 31. Mai 2017, 18:18

Termine werden oft nicht sofort angezeigt (meine Erfahrung). Einfach rechtzeitig erstellen, der taucht normalerweise schon noch auf :) (Zeitraum weiß ich aber nicht ^^)

34

Mittwoch, 31. Mai 2017, 18:40

Ah okay :D gut zu wissen - war mein erster Termin ^^

35

Mittwoch, 31. Mai 2017, 21:26

Hilft Browsercache leeren vielleicht auch hier, damit man ihn schneller sieht?
"In diesem Kurs geht es um Fakten. Wenn ihr an der Wahrheit interessiert seid, Meister Aldes Vorlesung befindet sich am Ende des Ganges." -- Norru Balnam

36

Mittwoch, 31. Mai 2017, 23:25

Ne, ich glaube das ist einfach so. (Und so lange dauert es ja glaube auch nicht ^^)

37

Dienstag, 20. Juni 2017, 20:20

Aus irgendeinem Grund wird das hinterlegte Bild in Xines Akte nicht mehr angezeigt.

Ich hab den Code rausgeworfen und beim Dienstleister nachgeguckt aber "nope". Bild ist da, aufrufbar und was weiß ich.

Jemand ähnliche Erfahrung?
"RP ist kein Singleplayer"
Ich



38

Dienstag, 20. Juni 2017, 20:38

Vergesst es. Irgendwas ist mit der Datei wuppig gewesen. Andere reingepackt und funzt. Thema geschlossen. ^^
"RP ist kein Singleplayer"
Ich



Shifty

Fortgeschrittener

Beiträge: 228

Wohnort: Bremen

Beruf: Lacklaborant

  • Nachricht senden

39

Dienstag, 27. Juni 2017, 21:54

Die Bilder im Reiter auf der Startseite funktionieren wieder nicht...(alle bis auf das vom Tauntaun-Clan)
Browser-Neustart hilft nicht. Cache leeren auch nicht...
Im Übrigen bin ich der Meinung, dass Karthago zerstört werden muss.

Padawan Skye Marsadi

Skye Theme | Skye Battle Theme

Avatar von Gloria

40

Mittwoch, 28. Juni 2017, 17:21

Dann wird wohl Google kurz gewackelt haben, s. o. Geduld, junger Padawan, sie sind ja schon wieder da.
"In diesem Kurs geht es um Fakten. Wenn ihr an der Wahrheit interessiert seid, Meister Aldes Vorlesung befindet sich am Ende des Ganges." -- Norru Balnam

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Shifty (28.06.2017)